<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://sunnewsonline.com/xmlrpc.php" />
    <title>Adesina, Ooni,  Sun MD, Falana, Amosun, others for &#039;Say No to Corruption&#039; confab in Lagos</title>
            <script type="text/javascript"> var jnews_ajax_url = 'http://sunnewsonline.com/?ajax-request=jnews'; </script>
            
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Special Adviser to President Mohammadu Buhari on Media and Publicity, Femi Adesina, the Ooni of Ife, Oba Enitan Adeyeye Oginwusi, human rights lawyer, Fe"/>
<link rel="canonical" href="http://sunnewsonline.com/adesina-ooni-sun-md-falana-amosun-others-for-say-no-to-corruption-confab-in-lagos/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Adesina, Ooni,  Sun MD, Falana, Amosun, others for &#039;Say No to Corruption&#039; confab in Lagos" />
<meta property="og:description" content="Special Adviser to President Mohammadu Buhari on Media and Publicity, Femi Adesina, the Ooni of Ife, Oba Enitan Adeyeye Oginwusi, human rights lawyer, Fe" />
<meta property="og:url" content="http://sunnewsonline.com/adesina-ooni-sun-md-falana-amosun-others-for-say-no-to-corruption-confab-in-lagos/" />
<meta property="og:site_name" content="The Sun Nigeria" />
<meta property="article:publisher" content="http://www.facebook.com/thesunnigeria" />
<meta property="article:tag" content="femi adesina" />
<meta property="article:tag" content="femi falana" />
<meta property="article:tag" content="Human Rights lawyer" />
<meta property="article:tag" content="Media and Publicity" />
<meta property="article:tag" content="Oba Enitan Adeyeye Oginwusi" />
<meta property="article:tag" content="President Mohammadu Buhari" />
<meta property="article:tag" content="the Ooni of Ife" />
<meta property="article:section" content="National" />
<meta property="article:published_time" content="2018-11-28T15:09:11+00:00" />
<meta property="article:modified_time" content="2018-11-28T15:09:32+00:00" />
<meta property="og:updated_time" content="2018-11-28T15:09:32+00:00" />
<meta property="og:image" content="http://www.sunnewsonline.com/wp-content/uploads/2018/11/AAAA-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="ADESINA" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Special Adviser to President Mohammadu Buhari on Media and Publicity, Femi Adesina, the Ooni of Ife, Oba Enitan Adeyeye Oginwusi, human rights lawyer, Fe" />
<meta name="twitter:title" content="Adesina, Ooni,  Sun MD, Falana, Amosun, others for &#039;Say No to Corruption&#039; confab in Lagos" />
<meta name="twitter:site" content="@thesunnigeria" />
<meta name="twitter:image" content="http://www.sunnewsonline.com/wp-content/uploads/2018/11/AAAA.jpg" />
<meta name="twitter:creator" content="@thesunnigeria" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/sunnewsonline.com\/","sameAs":["http:\/\/www.facebook.com\/thesunnigeria","https:\/\/twitter.com\/thesunnigeria"],"@id":"http:\/\/sunnewsonline.com\/#organization","name":"The Sun Publishing Limited","logo":"http:\/\/www.sunnewsonline.com\/wp-content\/uploads\/2016\/02\/thesunnews-logo-new.gif"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="http://sunnewsonline.com/adesina-ooni-sun-md-falana-amosun-others-for-say-no-to-corruption-confab-in-lagos/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.sunnewsonline.ng' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.sunnewsonline.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Sun Nigeria &raquo; Feed" href="http://sunnewsonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Sun Nigeria &raquo; Comments Feed" href="http://sunnewsonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Sun Nigeria &raquo; Adesina, Ooni,  Sun MD, Falana, Amosun, others for &#8216;Say No to Corruption&#8217; confab in Lagos Comments Feed" href="http://sunnewsonline.com/adesina-ooni-sun-md-falana-amosun-others-for-say-no-to-corruption-confab-in-lagos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sunnewsonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jnews-previewslider-css'  href='http://www.sunnewsonline.ng/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='http://www.sunnewsonline.ng/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.sunnewsonline.ng/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ufbl-custom-select-css-css'  href='http://www.sunnewsonline.ng/wp-content/plugins/ultimate-form-builder-lite/css/jquery.selectbox.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-front-css-css'  href='http://www.sunnewsonline.ng/wp-content/plugins/ultimate-form-builder-lite/css/frontend.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='http://www.sunnewsonline.ng/wp-content/themes/jnews/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C700%7CRoboto+Condensed%3Aregular%2C700%7CPT+Serif%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.sunnewsonline.ng/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.sunnewsonline.ng/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='http://www.sunnewsonline.ng/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='http://www.sunnewsonline.ng/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='http://www.sunnewsonline.ng/wp-content/themes/jnews/data/import/citynews/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css'  href='http://www.sunnewsonline.com/wp-content/uploads/jnews/jnews-yAF9723TEJ.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.sunnewsonline.ng/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.sunnewsonline.ng/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='http://www.sunnewsonline.ng/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='http://www.sunnewsonline.ng/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=3.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sunnewsonline.ng/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sunnewsonline.ng/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.sunnewsonline.ng/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script>
<script type='text/javascript' src='http://www.sunnewsonline.ng/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='http://www.sunnewsonline.ng/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='http://www.sunnewsonline.ng/wp-content/plugins/ultimate-form-builder-lite/js/jquery.selectbox-0.2.min.js?ver=1.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"http:\/\/sunnewsonline.com\/wp-admin\/admin-ajax.php","ajax_nonce":"c3e31371e1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sunnewsonline.ng/wp-content/plugins/ultimate-form-builder-lite/js/frontend.js?ver=1.3.9'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.sunnewsonline.ng/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.sunnewsonline.ng/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/sunnewsonline.com\/wp-admin\/admin-ajax.php","security":"7aeffb218e","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.sunnewsonline.ng\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"12.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sunnewsonline.ng/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.2'></script>
<link rel='https://api.w.org/' href='http://sunnewsonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sunnewsonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sunnewsonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p7mOv7-19Q4' />
<link rel="alternate" type="application/json+oembed" href="http://sunnewsonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsunnewsonline.com%2Fadesina-ooni-sun-md-falana-amosun-others-for-say-no-to-corruption-confab-in-lagos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sunnewsonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsunnewsonline.com%2Fadesina-ooni-sun-md-falana-amosun-others-for-say-no-to-corruption-confab-in-lagos%2F&#038;format=xml" />
			<meta property="fb:pages" content="139709372821659" />
							<meta property="ia:markup_url" content="http://sunnewsonline.com/adesina-ooni-sun-md-falana-amosun-others-for-say-no-to-corruption-confab-in-lagos/?ia_markup=1" />
				<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "4.9.8",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/sunnewsonlinecom/loader.js');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.sunnewsonline.ng/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://sunnewsonline.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '19e48b16-c847-449d-aaf9-62e96bec40b0';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "sunnewsonline";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"http:\/\/sunnewsonline.com\/#organization","url":"http:\/\/sunnewsonline.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/TheSunNigeria\/","https:\/\/twitter.com\/thesunnigeria","https:\/\/www.youtube.com\/channel\/UC2cJnYydeAFBVAhT4L0ojZg","#"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/sunnewsonline.com\/#website","url":"http:\/\/sunnewsonline.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/sunnewsonline.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="http://www.sunnewsonline.com/wp-content/uploads/2016/02/cropped-the_s_logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.sunnewsonline.com/wp-content/uploads/2016/02/cropped-the_s_logo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sunnewsonline.com/wp-content/uploads/2016/02/cropped-the_s_logo-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.sunnewsonline.com/wp-content/uploads/2016/02/cropped-the_s_logo-1-270x270.png" />
<script>


  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75348301-1');
</script><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-276152 single-format-standard jnews jnews_boxed_container jnews_boxed_container_shadow jsc_normal wpb-js-composer js-comp-ver-5.5.5 vc_responsive jeg_single_tpl_1">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_code'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TheSun_bottowLeaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-4454686729706359"
     data-ad-slot="7302666336"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href="https://www.zenithbank.com/open-an-account-online/" target="_blank"><img src="http://www.sunnewsonline.com/wp-content/uploads/2018/11/Explore-Endless-Possibilities-728x90.gif" alt="Zenith Bank - Explore Endless Possibilities"/></a></div><div class='ads-text'>ADVERTISEMENT</div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="http://sunnewsonline.com/" style="padding: 0px 0px 0px 0px;">
	    	    <img src="http://www.sunnewsonline.com/wp-content/uploads/2016/02/thesunnews-logo-new.gif" srcset="http://www.sunnewsonline.com/wp-content/uploads/2016/02/thesunnews-logo-new.gif 1x, http://www.sunnewsonline.com/wp-content/uploads/2016/02/thesunnews-logo-new.gif 2x" alt="The Sun Nigeria">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-252978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252978 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/home-1/">Home</a></li>
<li id="menu-item-252985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-252985 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/national/">National</a></li>
<li id="menu-item-253028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-253028 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-253007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253007 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/broken-tongues/">Broken Tongues</a></li>
	<li id="menu-item-253008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253008 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/capital-matters/">Capital Matters</a></li>
	<li id="menu-item-253009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253009 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/diabetes-corner/">Diabetes Corner</a></li>
	<li id="menu-item-253010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253010 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/duro-onabule/">Duro Onabule</a></li>
	<li id="menu-item-253011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253011 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/femi-adesina/">Femi Adesina</a></li>
	<li id="menu-item-253012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253012 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/frank-talk/">Frank Talk</a></li>
	<li id="menu-item-253013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253013 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/funke-egbemode/">Funke Egbemode</a></li>
	<li id="menu-item-253014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253014 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/insights/">Insights</a></li>
	<li id="menu-item-253015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253015 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/kalu-leadership-series/">Kalu Leadership Series</a></li>
	<li id="menu-item-253016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253016 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/kunle-solaja/">Kunle Solaja</a></li>
	<li id="menu-item-253018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253018 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/offside-musings/">Offside Musings</a></li>
	<li id="menu-item-253019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253019 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/pressclips/">PressClips</a></li>
	<li id="menu-item-253020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253020 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/public-sphere/">Public Sphere</a></li>
	<li id="menu-item-253021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253021 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/ralph-egbu/">Ralph Egbu</a></li>
	<li id="menu-item-253022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253022 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/shola-oshunkeye/">Shola Oshunkeye</a></li>
	<li id="menu-item-253023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253023 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/sideview/">Sideview</a></li>
	<li id="menu-item-253024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253024 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/the-flipside-eric-osagie/">The Flipside &#8211; Eric Osagie</a></li>
	<li id="menu-item-253045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253045 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/tola-adeniyi/">Tola Adeniyi</a></li>
</ul>
</li>
<li id="menu-item-252984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252984 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/business/">Business</a></li>
<li id="menu-item-253044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253044 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/politics/">Politics</a></li>
<li id="menu-item-253030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253030 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-253029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253029 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/the-sun-tv/">The Sun TV</a></li>
<li id="menu-item-253031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253031 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/sporting-sun/">Sporting Sun</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://sunnewsonline.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header full">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252978 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/home-1/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-252985 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/national/">National</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-253028 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/">Columns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253007 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/broken-tongues/">Broken Tongues</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253008 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/capital-matters/">Capital Matters</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253009 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/diabetes-corner/">Diabetes Corner</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253010 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/duro-onabule/">Duro Onabule</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253011 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/femi-adesina/">Femi Adesina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253012 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/frank-talk/">Frank Talk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253013 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/funke-egbemode/">Funke Egbemode</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253014 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/insights/">Insights</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253015 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/kalu-leadership-series/">Kalu Leadership Series</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253016 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/kunle-solaja/">Kunle Solaja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253018 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/offside-musings/">Offside Musings</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253019 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/pressclips/">PressClips</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253020 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/public-sphere/">Public Sphere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253021 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/ralph-egbu/">Ralph Egbu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253022 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/shola-oshunkeye/">Shola Oshunkeye</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253023 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/sideview/">Sideview</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253024 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/the-flipside-eric-osagie/">The Flipside &#8211; Eric Osagie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253045 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/columns/tola-adeniyi/">Tola Adeniyi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252984 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253044 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253030 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253029 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/the-sun-tv/">The Sun TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253031 bgnav" data-item-row="default" ><a href="http://sunnewsonline.com/category/sporting-sun/">Sporting Sun</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://sunnewsonline.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="http://sunnewsonline.com/">
		        <img src="http://www.sunnewsonline.com/wp-content/uploads/2016/02/thesunnews-logo-new.gif" srcset="http://www.sunnewsonline.com/wp-content/uploads/2016/02/thesunnews-logo-new.gif 1x, http://www.sunnewsonline.com/wp-content/uploads/2016/02/thesunnews-logo-new.gif 2x" alt="The Sun Nigeria">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="http://sunnewsonline.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_double_sidebar">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '><div class='ads_code'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TheSun_Responsive5 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4454686729706359"
     data-ad-slot="7228661401"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-6">
                <div class="jeg_inner_content">
                    <div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TheSun_ontopNational -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4454686729706359"
     data-ad-slot="8218178373"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="http://sunnewsonline.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="http://sunnewsonline.com/category/national/">National</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Adesina, Ooni,  Sun MD, Falana, Amosun, others for &#8216;Say No to Corruption&#8217; confab in Lagos</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                
                    <div class="jeg_meta_date">
                <a href="http://sunnewsonline.com/adesina-ooni-sun-md-falana-amosun-others-for-say-no-to-corruption-confab-in-lagos/">28th November 2018</a>
            </div>
                
                    <div class="jeg_meta_category">
                <span><span class="meta_text">in</span>
                    <a href="http://sunnewsonline.com/category/national/" rel="category tag">National</a>                </span>
            </div>
            </div>

    <div class="meta_right">
                            <div class="jeg_meta_comment"><a href="http://sunnewsonline.com/adesina-ooni-sun-md-falana-amosun-others-for-say-no-to-corruption-confab-in-lagos/#respond"><i class="fa fa-comment-o"></i> 0</a></div>
            </div>
</div></div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="http://www.sunnewsonline.com/wp-content/uploads/2018/11/AAAA.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="1140" height="570" src="http://www.sunnewsonline.ng/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="ADESINA" data-src="http://www.sunnewsonline.com/wp-content/uploads/2018/11/AAAA-1140x570.jpg" data-sizes="auto" data-srcset="http://www.sunnewsonline.com/wp-content/uploads/2018/11/AAAA-1140x570.jpg 1140w, http://www.sunnewsonline.com/wp-content/uploads/2018/11/AAAA-360x180.jpg 360w, http://www.sunnewsonline.com/wp-content/uploads/2018/11/AAAA-750x375.jpg 750w" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">0</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsunnewsonline.com%2Fadesina-ooni-sun-md-falana-amosun-others-for-say-no-to-corruption-confab-in-lagos%2F"  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Adesina%2C+Ooni%2C%C2%A0+Sun+MD%2C+Falana%2C+Amosun%2C+others+for+%E2%80%98Say+No+to+Corruption%E2%80%99+confab+in+Lagos&url=http%3A%2F%2Fsunnewsonline.com%2Fadesina-ooni-sun-md-falana-amosun-others-for-say-no-to-corruption-confab-in-lagos%2F"  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fsunnewsonline.com%2Fadesina-ooni-sun-md-falana-amosun-others-for-say-no-to-corruption-confab-in-lagos%2F"  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a><a href="whatsapp://send?text=Adesina%2C+Ooni%2C%C2%A0+Sun+MD%2C+Falana%2C+Amosun%2C+others+for+%E2%80%98Say+No+to+Corruption%E2%80%99+confab+in+Lagos%0Ahttp%3A%2F%2Fsunnewsonline.com%2Fadesina-ooni-sun-md-falana-amosun-others-for-say-no-to-corruption-confab-in-lagos%2F"  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fsunnewsonline.com%2Fadesina-ooni-sun-md-falana-amosun-others-for-say-no-to-corruption-confab-in-lagos%2F&title=Adesina%2C+Ooni%2C%C2%A0+Sun+MD%2C+Falana%2C+Amosun%2C+others+for+%E2%80%98Say+No+to+Corruption%E2%80%99+confab+in+Lagos"  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="/cdn-cgi/l/email-protection#3d024e485f57585e49007c59584e54535c180f7e1672525354180f7e187e0f187c0d166e4853167079180f7e167b5c515c535c180f7e167c50524e4853180f7e16524955584f4e165b524f1618780f18050d1804056e5c44167352164952167e524f4f484d4954525318780f18050d180404165e52535b5c5f16545316715c5a524e1b5c504d065f525944005549494d180e7c180f7b180f7b4e485353584a4e525351545358135e5250180f7b5c59584e54535c1052525354104e4853105059105b5c515c535c105c50524e485310524955584f4e105b524f104e5c44105352104952105e524f4f484d49545253105e52535b5c5f10545310515c5a524e180f7b" class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                    <div class="share-secondary">
                    <a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=http%3A%2F%2Fsunnewsonline.com%2Fadesina-ooni-sun-md-falana-amosun-others-for-say-no-to-corruption-confab-in-lagos%2F"  class="jeg_btn-wechat "><i class="fa fa-wechat"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=http%3A%2F%2Fsunnewsonline.com%2Fadesina-ooni-sun-md-falana-amosun-others-for-say-no-to-corruption-confab-in-lagos%2F&media=http://www.sunnewsonline.com/wp-content/uploads/2018/11/AAAA.jpg&description=Adesina%2C+Ooni%2C%C2%A0+Sun+MD%2C+Falana%2C+Amosun%2C+others+for+%E2%80%98Say+No+to+Corruption%E2%80%99+confab+in+Lagos"  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TheSun_Responsive6 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4454686729706359"
     data-ad-slot="8187176395"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-left '><div class='ads_code'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TheSun_Responsive8 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4454686729706359"
     data-ad-slot="7277419402"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-right '><div class='ads_code'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TheSun_skycrapper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4454686729706359"
     data-ad-slot="7171519729"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>Wole Balogun, Ado Ekiti</p>
<p><strong>Special Adviser to President Mohammadu Buhari on Media and Publicity, Femi Adesina, the Ooni of Ife, Oba Enitan Adeyeye Oginwusi, human rights lawyer, Femi Falana (SAN), Governor of Ogun State, Ibikunle Amosun, Managing Director of The Sun newspapers, Mr. Eric Osagie as well as Founder and President of Afe Babalola University, Aare Afe Babalola (SAN) and other distinguished Nigerians and special guests from the United States of America, (U.S.A), will on Thursday and Friday, November 29-30, grace a parley to brainstorm on anti-corruption war in the country.</strong></p>
<p>The event will also feature the launch of a book; &#8216;To the Rescue,Say No to Corruption &#8216; written by a Canada based Nigerian, Amos Dele Dada (PhD), a Chemical Engineer,  former staff of Nigerian National Petroleum Corporation and Pastor of the Christ Apostolic Church, Bethel Parish, Toronto, Canada and Convener of International Gathering of Eagles Conference. The venue of the two day event is Treasure Hall 11 in Iyana Ipaja, Lagos State.</p>
<p>The Ooni is expected as the Chief Launcher of the book and father of the day, Barrister Falana will review the book, Aare Babalola and Mr. Osagie of The Sun are expected to give  keynote addresses, while Adesina,  Governor Amosun and Erelu Fayemi are leading other special guests of honour at the occasion.</p>
<p><strong>READ ALSO: <a href="http://sunnewsonline.com/ill-reconcile-aggrieved-apc-members-says-bauchi-gov/" target="_blank" rel="noopener">I’ll reconcile aggrieved APC members, says Bauchi gov.</a></strong></p>
<p>Mr. Adesina had already received a copy of &#8216;To the Rescue, Say No To Corruption&#8217; on behalf of the Federal Government of Nigeria at his office in the Aso Rock Villa, Abuja, on Monday.</p>
<p>Speaking to newsmen in Ado Ekiti, Ekiti State capital, on Wednesday, author of the book, Pastor Dada, said &#8216;To the Rescue; Say No To Corruption&#8217;, is a fictional novel written to awaken the consciousness of Nigerians; at a time corruption seems to have assumed the image of an unconquerable behemoth, determined to destroy a great and promising country like Nigeria.</p>
<p>He said the launching will be done alongside the official inauguration of &#8216;Say No To Corruption Movement in Nigeria (SCMN), which will serve as platform for every Nigeria to raise their voices and actions against corruption in the country.</p>
<p>Other distinguished Nigerians gracing the launching/inauguration include General Overseer of The Word Bible Church, Pastor Julius Babatunde Kumoluyi,  General Overseer of Bibleway Crusader Church International, Rev. Paul Tunde Tioluwani, and special guests from the USA who included Dr. Myrna Etheridge, Pastor Charles Thomas, and Bishop Golden Darrell.</p>
<p>Speaking with newsmen on what inspired him to write the book, Pastor Dada said: &#8220;in Nigeria, and unfortunately what goes on in Nigeria spreads across Africa, Corruption stifles economic growth; reduces economic efficiency and development despite the enormous resources in the country. Corruption creates negative national image and loss of much needed revenue. It devalues the quality of human life and robs schools, agricultural sectors, hospitals and welfare services of funds. It discourages foreign investment leading to decrease in Foreign Direct Investment, it exacerbates inequality, desecrates, the rule of law, and undermines the legitimacy and stability of democratic regimes. It slows down administrative processes thereby Making the implementation of government reforms policies ineffective.</p>
<p><strong>READ ALSO: <a href="http://sunnewsonline.com/duterte-plans-own-death-squad-against-communist-assassination-units/" target="_blank" rel="noopener">Duterte plans own ‘death squad’ against communist assassination units</a></strong></p>
<p>&#8220;This novel gives an overview of the peoples&#8217; attitudes towards corruption. It discusses the possible causes and affects of corruption which are seen to be rooted in socio-cultural practices and political and economic situation of the country. Data were drawn chiefly from news stories, reports of tribunals, and commissions of inquiry, interviews of Nigerians with relevant information, anecdotes,&#8221;</p>
<p>&#8220;We are in the country to hold the annual International Gathering of Eagles conference and  urged leaders of the church and the community to participate in the two day conference  from Nov 29 to Nov 30 starting at 10am each day. The issue of raising an eagle generation which  is the focus of the conference and brainstorming together on ways to reduce corruption in our country must be a collective dream of all Nigerians, &#8221; he said.</p>
<span id='tbmarker'></span><script type='text/javascript'>function insertAfter(e,t){t.parentNode.insertBefore(e,t.nextSibling)}function getElementByXPath(e,t){if(!t)t=document;if(t.evaluate)return t.evaluate(e,document,null,9,null).singleNodeValue;while(e.charAt(0)=="/")e=e.substr(1);var n=t;var r=e.split("/");for(var i=0;i<r.length;i++){var a=r[i].split(/(\w*)\[(\d*)\]/gi).filter(function(e){return!(e==""||e.match(/\s/gi))},this);var l=a[0];var o=a[1]?a[1]-1:0;if(i<r.length-1)n=n.getElementsByTagName(l)[o];else return n.getElementsByTagName(l)[o]}}if(!Array.prototype.filter){Array.prototype.filter=function(e){var t=this.length>>>0;if(typeof e!="function"){throw new TypeError}var n=[];var r=arguments[1];for(var i=0;i<t;i++){if(i in this){var a=this[i];if(e.call(r,a,i,this)){n.push(a)}}}return n}}function injectWidgetByXpath(e){var t=getElementByXPath(e);if(t==null){t=document.getElementById("tbdefault")}innerInject(t)}function injectWidgetByMarker(e){var t=document.getElementById(e);innerInject(t.parentNode)}function innerInject(e){var t=document.createElement("span");var n=document.createElement("script");var r="if JS crashes here, the first innerHTML value should be enclosed with single quotes instead of double, go to the minified version and change it";t.innerHTML="<div id='taboola-below-article'></div><div id='taboola-below-article-second'></div>";n.innerHTML="window._taboola = window._taboola || [];_taboola.push({mode:'thumbnails-c', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});window._taboola = window._taboola || [];_taboola.push({mode:'thumbnails-d', container:'taboola-below-article-second', placement:'below-article-2nd', target_type: 'mix'});";insertAfter(t,e);insertAfter(n,t)}injectWidgetByMarker('tbmarker');</script>
                                
                                                                <div class="jeg_post_tags"><span>Tags:</span> <a href="http://sunnewsonline.com/tag/femi-adesina/" rel="tag">femi adesina</a><a href="http://sunnewsonline.com/tag/femi-falana/" rel="tag">femi falana</a><a href="http://sunnewsonline.com/tag/human-rights-lawyer/" rel="tag">Human Rights lawyer</a><a href="http://sunnewsonline.com/tag/media-and-publicity/" rel="tag">Media and Publicity</a><a href="http://sunnewsonline.com/tag/oba-enitan-adeyeye-oginwusi/" rel="tag">Oba Enitan Adeyeye Oginwusi</a><a href="http://sunnewsonline.com/tag/president-mohammadu-buhari/" rel="tag">President Mohammadu Buhari</a><a href="http://sunnewsonline.com/tag/the-ooni-of-ife/" rel="tag">the Ooni of Ife</a></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"><div class="jeg_authorbox">
    <div class="jeg_author_image">
        <img src="http://2.gravatar.com/avatar/2192534b611d1b62d02a2de3b7907348?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="Segun Adio" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" />    </div>
    <div class="jeg_author_content">
        <h3 class="jeg_author_name">
            <a href="http://sunnewsonline.com/author/adio/">
                Segun Adio            </a>
        </h3>
        <p class="jeg_author_desc">
                    </p>

        <div class="jeg_author_socials">
            

















        </div>
    </div>
</div>

</div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_276152_0_5bfeafb8a68bd   " data-unique="jnews_module_276152_0_5bfeafb8a68bd">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 post-276144 post type-post status-publish format-standard has-post-thumbnail hentry category-national tag-central-naval-command-cnc tag-commodore-sunday-oguntade tag-nigerian-ports-authority tag-rear-adm-saidu-garba tag-ex-toru-gbown">
                <div class="jeg_thumb">
                    
                    <a href="http://sunnewsonline.com/navy-begins-operation-ex-toru-gbown-in-bayelsa-delta/"><div class="thumbnail-container animate-lazy  size-715 "><img width="211" height="239" src="http://www.sunnewsonline.ng/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Navy" data-src="http://www.sunnewsonline.com/wp-content/uploads/2018/10/NIGERIA-NAVY.png" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://sunnewsonline.com/category/national/" class="category-national">National</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://sunnewsonline.com/navy-begins-operation-ex-toru-gbown-in-bayelsa-delta/">Navy begins `Operation Ex Toru-Gbown’ in Bayelsa, Delta</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://sunnewsonline.com/navy-begins-operation-ex-toru-gbown-in-bayelsa-delta/" ><i class="fa fa-clock-o"></i> 28th November 2018</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-276128 post type-post status-publish format-standard has-post-thumbnail hentry category-national tag-fire tag-frsc tag-kaduna-state tag-kaduna-state-government tag-umar-ibrahim">
                <div class="jeg_thumb">
                    
                    <a href="http://sunnewsonline.com/frsc-establishes-fire-fighting-unit-in-kaduna/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="http://www.sunnewsonline.ng/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="FIRE" data-src="http://www.sunnewsonline.com/wp-content/uploads/2018/09/frsc-logo-350x250.jpg" data-sizes="auto" data-srcset="http://www.sunnewsonline.com/wp-content/uploads/2018/09/frsc-logo-350x250.jpg 350w, http://www.sunnewsonline.com/wp-content/uploads/2018/09/frsc-logo-120x86.jpg 120w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://sunnewsonline.com/category/national/" class="category-national">National</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://sunnewsonline.com/frsc-establishes-fire-fighting-unit-in-kaduna/">FRSC establishes fire fighting unit in Kaduna</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://sunnewsonline.com/frsc-establishes-fire-fighting-unit-in-kaduna/" ><i class="fa fa-clock-o"></i> 28th November 2018</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-276149 post type-post status-publish format-standard has-post-thumbnail hentry category-national tag-basic-education-certificate tag-federal-executive-council tag-joint-admissions-and-matriculation-board tag-vice-president tag-yemi-osinbajo">
                <div class="jeg_thumb">
                    
                    <a href="http://sunnewsonline.com/fg-slashes-cost-of-jamb-neco-exams/"><div class="thumbnail-container animate-lazy  size-715 "><img width="224" height="225" src="http://www.sunnewsonline.ng/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="JAMB" data-src="http://www.sunnewsonline.com/wp-content/uploads/2017/11/JAMB.jpeg" data-sizes="auto" data-srcset="http://www.sunnewsonline.com/wp-content/uploads/2017/11/JAMB.jpeg 224w, http://www.sunnewsonline.com/wp-content/uploads/2017/11/JAMB-150x150.jpeg 150w, http://www.sunnewsonline.com/wp-content/uploads/2017/11/JAMB-120x120.jpeg 120w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://sunnewsonline.com/category/national/" class="category-national">National</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://sunnewsonline.com/fg-slashes-cost-of-jamb-neco-exams/">FG slashes cost of JAMB, NECO exams</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://sunnewsonline.com/fg-slashes-cost-of-jamb-neco-exams/" ><i class="fa fa-clock-o"></i> 28th November 2018</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_276152_0_5bfeafb8a68bd = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":276152,"include_category":"2","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class="jnews_popup_post_container">
    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="http://sunnewsonline.com/navy-begins-operation-ex-toru-gbown-in-bayelsa-delta/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="http://www.sunnewsonline.ng/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Navy" data-src="http://www.sunnewsonline.com/wp-content/uploads/2018/10/NIGERIA-NAVY-75x75.png" data-sizes="auto" data-srcset="http://www.sunnewsonline.com/wp-content/uploads/2018/10/NIGERIA-NAVY-75x75.png 75w, http://www.sunnewsonline.com/wp-content/uploads/2018/10/NIGERIA-NAVY-150x150.png 150w" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="http://sunnewsonline.com/navy-begins-operation-ex-toru-gbown-in-bayelsa-delta/">
                        Navy begins `Operation Ex Toru-Gbown’ in Bayelsa, Delta                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>

</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/adesina-ooni-sun-md-falana-amosun-others-for-say-no-to-corruption-confab-in-lagos/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://sunnewsonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='276152' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cac6b0406b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p>			</form>
			</div><!-- #respond -->
	</div>
                                    </div>
            </div>
            
<div class="jeg_sidebar left jeg_sticky_sidebar col-md-3">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-5"><div  class='jeg_ad jeg_ad_module jnews_module_276152_1_5bfeafb930d01   '><div class='ads-wrapper'><div class=''><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TheSun_mediumMobile -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-4454686729706359"
     data-ad-slot="4765382341"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-6"><div  class='jeg_ad jeg_ad_module jnews_module_276152_2_5bfeafb930e51   '><div class='ads-wrapper'></div></div></div></div>
<div class="jeg_sidebar right jeg_sticky_sidebar col-md-3">
    <div class="widget widget_search jeg_search_wrapper" id="search-1"><form action="http://sunnewsonline.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-3"><div  class='jeg_ad jeg_ad_module jnews_module_276152_3_5bfeafb931a29   '><div class='ads-wrapper'><div class=''></div></div></div></div><div class="widget widget_jnews_module_block_28" id="jnews_module_block_28-2"><div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_276152_4_5bfeafb93299e  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="jnews_module_276152_4_5bfeafb93299e">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Highlights</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts show_border">
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_xs_4 post-276149 post type-post status-publish format-standard has-post-thumbnail hentry category-national tag-basic-education-certificate tag-federal-executive-council tag-joint-admissions-and-matriculation-board tag-vice-president tag-yemi-osinbajo">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://sunnewsonline.com/fg-slashes-cost-of-jamb-neco-exams/">FG slashes cost of JAMB, NECO exams</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-276143 post type-post status-publish format-standard has-post-thumbnail hentry category-national tag-asuu-strike tag-dr-james-daniel tag-dr-steven-oluwaniyi tag-education-sector tag-prof-olugbenga-alabi">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://sunnewsonline.com/education-stakeholders-call-for-dialogue-to-end-asuu-strike/">Education stakeholders call for dialogue to end ASUU strike</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-276139 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-development-bank-of-nigeria tag-tony-okpanachi">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://sunnewsonline.com/dbn-exceeds-target-signs-on-35000-msmes/">DBN exceeds target, signs on 35,000 MSMEs</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-276145 post type-post status-publish format-standard has-post-thumbnail hentry category-cover-stories category-national tag-general-elections tag-independent-national-electoral-commission tag-narto tag-national-assembly tag-nurtw tag-rtean">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://sunnewsonline.com/2019-inec-earmarks-n85b-for-logistics/">2019: INEC earmarks N85b for logistics</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-276138 post type-post status-publish format-standard has-post-thumbnail hentry category-national tag-aggrieved-members tag-all-progressives-congress tag-bauchi-state tag-governor-mohammed-abubakar">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://sunnewsonline.com/ill-reconcile-aggrieved-apc-members-says-bauchi-gov/">I&#8217;ll reconcile aggrieved APC members, says Bauchi gov.</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-276083 post type-post status-publish format-standard has-post-thumbnail hentry category-world-news tag-communist-rebels tag-delfin-lorenzana tag-guerrilla-attacks tag-president-rodrigo-duterte tag-death-squad">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://sunnewsonline.com/duterte-plans-own-death-squad-against-communist-assassination-units/">Duterte plans own ‘death squad’ against communist assassination units</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_276152_4_5bfeafb93299e = {"header_icon":"","first_title":"Highlights","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"3","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"1","boxed_shadow":"1","show_border":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_28"};</script>
            </div></div><div class="widget widget_jnews_module_block_17" id="jnews_module_block_17-1"><div  class="jeg_postblock_17 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_276152_5_5bfeafb9402c1  jeg_pb_boxed normal " data-unique="jnews_module_276152_5_5bfeafb9402c1">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Trending</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-276144 post type-post status-publish format-standard has-post-thumbnail hentry category-national tag-central-naval-command-cnc tag-commodore-sunday-oguntade tag-nigerian-ports-authority tag-rear-adm-saidu-garba tag-ex-toru-gbown">
                <div class="jeg_thumb">
                    
                    <a href="http://sunnewsonline.com/navy-begins-operation-ex-toru-gbown-in-bayelsa-delta/"><div class="thumbnail-container animate-lazy  size-500 "><img width="211" height="180" src="http://www.sunnewsonline.ng/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Navy" data-src="http://www.sunnewsonline.com/wp-content/uploads/2018/10/NIGERIA-NAVY-211x180.png" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://sunnewsonline.com/category/national/" class="category-national">National</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://sunnewsonline.com/navy-begins-operation-ex-toru-gbown-in-bayelsa-delta/">Navy begins `Operation Ex Toru-Gbown’ in Bayelsa, Delta</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://sunnewsonline.com/navy-begins-operation-ex-toru-gbown-in-bayelsa-delta/"><i class="fa fa-clock-o"></i> 28th November 2018</a></div><div class="jeg_meta_comment"><a href="http://sunnewsonline.com/navy-begins-operation-ex-toru-gbown-in-bayelsa-delta/#respond" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>NAN The Central Naval Command (CNC) has begun a riverine and sea exercise tagged “Ex Toru-Gbown”. The...</p>
                    </div>
                </div>
            </article>
                    <article class="jeg_post jeg_pl_sm post-276152 post type-post status-publish format-standard has-post-thumbnail hentry category-national tag-femi-adesina tag-femi-falana tag-human-rights-lawyer tag-media-and-publicity tag-oba-enitan-adeyeye-oginwusi tag-president-mohammadu-buhari tag-the-ooni-of-ife">
                <div class="jeg_thumb">
                    
                    <a href="http://sunnewsonline.com/adesina-ooni-sun-md-falana-amosun-others-for-say-no-to-corruption-confab-in-lagos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://www.sunnewsonline.ng/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="ADESINA" data-src="http://www.sunnewsonline.com/wp-content/uploads/2018/11/AAAA-120x86.jpg" data-sizes="auto" data-srcset="http://www.sunnewsonline.com/wp-content/uploads/2018/11/AAAA-120x86.jpg 120w, http://www.sunnewsonline.com/wp-content/uploads/2018/11/AAAA-350x250.jpg 350w, http://www.sunnewsonline.com/wp-content/uploads/2018/11/AAAA-750x536.jpg 750w, http://www.sunnewsonline.com/wp-content/uploads/2018/11/AAAA-1140x815.jpg 1140w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://sunnewsonline.com/adesina-ooni-sun-md-falana-amosun-others-for-say-no-to-corruption-confab-in-lagos/">Adesina, Ooni,  Sun MD, Falana, Amosun, others for &#8216;Say No to Corruption&#8217; confab in Lagos</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://sunnewsonline.com/adesina-ooni-sun-md-falana-amosun-others-for-say-no-to-corruption-confab-in-lagos/" ><i class="fa fa-clock-o"></i> 28th November 2018</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-276128 post type-post status-publish format-standard has-post-thumbnail hentry category-national tag-fire tag-frsc tag-kaduna-state tag-kaduna-state-government tag-umar-ibrahim">
                <div class="jeg_thumb">
                    
                    <a href="http://sunnewsonline.com/frsc-establishes-fire-fighting-unit-in-kaduna/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://www.sunnewsonline.ng/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="FIRE" data-src="http://www.sunnewsonline.com/wp-content/uploads/2018/09/frsc-logo-120x86.jpg" data-sizes="auto" data-srcset="http://www.sunnewsonline.com/wp-content/uploads/2018/09/frsc-logo-120x86.jpg 120w, http://www.sunnewsonline.com/wp-content/uploads/2018/09/frsc-logo-350x250.jpg 350w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://sunnewsonline.com/frsc-establishes-fire-fighting-unit-in-kaduna/">FRSC establishes fire fighting unit in Kaduna</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://sunnewsonline.com/frsc-establishes-fire-fighting-unit-in-kaduna/" ><i class="fa fa-clock-o"></i> 28th November 2018</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-276149 post type-post status-publish format-standard has-post-thumbnail hentry category-national tag-basic-education-certificate tag-federal-executive-council tag-joint-admissions-and-matriculation-board tag-vice-president tag-yemi-osinbajo">
                <div class="jeg_thumb">
                    
                    <a href="http://sunnewsonline.com/fg-slashes-cost-of-jamb-neco-exams/"><div class="thumbnail-container animate-lazy  size-715 "><img width="86" height="86" src="http://www.sunnewsonline.ng/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="JAMB" data-src="http://www.sunnewsonline.com/wp-content/uploads/2017/11/JAMB.jpeg" data-sizes="auto" data-srcset="http://www.sunnewsonline.com/wp-content/uploads/2017/11/JAMB.jpeg 224w, http://www.sunnewsonline.com/wp-content/uploads/2017/11/JAMB-150x150.jpeg 150w, http://www.sunnewsonline.com/wp-content/uploads/2017/11/JAMB-120x120.jpeg 120w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://sunnewsonline.com/fg-slashes-cost-of-jamb-neco-exams/">FG slashes cost of JAMB, NECO exams</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://sunnewsonline.com/fg-slashes-cost-of-jamb-neco-exams/" ><i class="fa fa-clock-o"></i> 28th November 2018</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-276143 post type-post status-publish format-standard has-post-thumbnail hentry category-national tag-asuu-strike tag-dr-james-daniel tag-dr-steven-oluwaniyi tag-education-sector tag-prof-olugbenga-alabi">
                <div class="jeg_thumb">
                    
                    <a href="http://sunnewsonline.com/education-stakeholders-call-for-dialogue-to-end-asuu-strike/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://www.sunnewsonline.ng/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="asuu" data-src="http://www.sunnewsonline.com/wp-content/uploads/2018/11/asuu-1-120x86.jpg" data-sizes="auto" data-srcset="http://www.sunnewsonline.com/wp-content/uploads/2018/11/asuu-1-120x86.jpg 120w, http://www.sunnewsonline.com/wp-content/uploads/2018/11/asuu-1-350x250.jpg 350w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://sunnewsonline.com/education-stakeholders-call-for-dialogue-to-end-asuu-strike/">Education stakeholders call for dialogue to end ASUU strike</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://sunnewsonline.com/education-stakeholders-call-for-dialogue-to-end-asuu-strike/" ><i class="fa fa-clock-o"></i> 28th November 2018</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_276152_5_5bfeafb9402c1 = {"header_icon":"","first_title":"Trending","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"17","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_17"};</script>
            </div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '><div class='ads_code'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TheSun_Responsive9 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4454686729706359"
     data-ad-slot="5783717796"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>        </div>

    </div>
</div>                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-276152 single-format-standard jnews jnews_boxed_container jnews_boxed_container_shadow jsc_normal wpb-js-composer js-comp-ver-5.5.5 vc_responsive jeg_single_tpl_1"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_jnews_about" id="jnews_about-1">        <div class="jeg_about ">
                            <a class="footer_logo" href="http://sunnewsonline.com/">
                    <img src="http://www.sunnewsonline.com/wp-content/uploads/2016/02/thesunnews-logo-new.gif" srcset="http://www.sunnewsonline.com/wp-content/uploads/2016/02/thesunnews-logo-new.gif 1x,  2x" alt="The Sun Nigeria" data-pin-no-hover="true">
                </a>
                                                <p></p>

                    </div>
</div><div class="footer_widget widget_jnews_social" id="jnews_social-1">
        <div class="jeg_social_wrap ">
                            <p>
                    Follow us on social media:                </p>
            
            <div class="socials_widget   nobg">
                <a href="https://www.facebook.com/thesunnigeria/" target="_blank" class="jeg_facebook">
                                            <i class="fa fa-facebook" style="color:#0c2461;"></i>
                                            
                                        </a><a href="https://twitter.com/thesunnigeria/" target="_blank" class="jeg_twitter">
                                            <i class="fa fa-twitter" style="color:#0c2461;"></i>
                                            
                                        </a><a href="#" target="_blank" class="jeg_google-plus">
                                            <i class="fa fa-google-plus" style="color:#0c2461;"></i>
                                            
                                        </a><a href="#" target="_blank" class="jeg_instagram">
                                            <i class="fa fa-instagram" style="color:#0c2461;"></i>
                                            
                                        </a><a href="https://www.youtube.com/channel/UC2cJnYydeAFBVAhT4L0ojZg" target="_blank" class="jeg_youtube">
                                            <i class="fa fa-youtube-play" style="color:#0c2461;"></i>
                                            
                                        </a><a href="http://sunnewsonline.com/feed/" target="_blank" class="jeg_rss">
                                            <i class="fa fa-rss" style="color:#0c2461;"></i>
                                            
                                        </a>            </div>

                    </div>

        </div>                        </div>
                        <div class="col-md-4 footer_column">
                            		<div class="footer_widget widget_recent_entries" id="recent-posts-1">		<div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Latest News</span></h3></div>		<ul>
											<li>
					<a href="http://sunnewsonline.com/navy-begins-operation-ex-toru-gbown-in-bayelsa-delta/">Navy begins `Operation Ex Toru-Gbown’ in Bayelsa, Delta</a>
									</li>
											<li>
					<a href="http://sunnewsonline.com/adesina-ooni-sun-md-falana-amosun-others-for-say-no-to-corruption-confab-in-lagos/">Adesina, Ooni,  Sun MD, Falana, Amosun, others for &#8216;Say No to Corruption&#8217; confab in Lagos</a>
									</li>
											<li>
					<a href="http://sunnewsonline.com/frsc-establishes-fire-fighting-unit-in-kaduna/">FRSC establishes fire fighting unit in Kaduna</a>
									</li>
											<li>
					<a href="http://sunnewsonline.com/fg-slashes-cost-of-jamb-neco-exams/">FG slashes cost of JAMB, NECO exams</a>
									</li>
											<li>
					<a href="http://sunnewsonline.com/education-stakeholders-call-for-dialogue-to-end-asuu-strike/">Education stakeholders call for dialogue to end ASUU strike</a>
									</li>
											<li>
					<a href="http://sunnewsonline.com/dbn-exceeds-target-signs-on-35000-msmes/">DBN exceeds target, signs on 35,000 MSMEs</a>
									</li>
											<li>
					<a href="http://sunnewsonline.com/2019-inec-earmarks-n85b-for-logistics/">2019: INEC earmarks N85b for logistics</a>
									</li>
											<li>
					<a href="http://sunnewsonline.com/ill-reconcile-aggrieved-apc-members-says-bauchi-gov/">I&#8217;ll reconcile aggrieved APC members, says Bauchi gov.</a>
									</li>
											<li>
					<a href="http://sunnewsonline.com/duterte-plans-own-death-squad-against-communist-assassination-units/">Duterte plans own ‘death squad’ against communist assassination units</a>
									</li>
											<li>
					<a href="http://sunnewsonline.com/group-alleges-ortom-ayu-instigating-benue-people-against-akume/">Group alleges Ortom, Ayu instigating Benue people against Akume  </a>
									</li>
											<li>
					<a href="http://sunnewsonline.com/ex-agitators-angry-youths-protest-over-alleged-hijacked-of-oil-surveillance-jobs/">Ex-agitators, angry youths protest over alleged hijacked of oil surveillance jobs</a>
									</li>
											<li>
					<a href="http://sunnewsonline.com/kaduna-assembly-passes-2019-appropriation-bill/">Kaduna Assembly passes 2019 appropriation bill</a>
									</li>
											<li>
					<a href="http://sunnewsonline.com/intensify-surveillance-on-your-drivers-frsc-tells-coys/">Intensify surveillance on your drivers, FRSC tells coys</a>
									</li>
											<li>
					<a href="http://sunnewsonline.com/why-president-buhari-is-yet-to-assent-to-climate-change-bill/">Why President Buhari is yet to assent to Climate Change Bill</a>
									</li>
											<li>
					<a href="http://sunnewsonline.com/former-i-g-cp-arraigned-over-alleged-fraud/">Former I-G, CP arraigned over alleged fraud</a>
									</li>
											<li>
					<a href="http://sunnewsonline.com/kano-govt-inaugurates-12-man-committee-on-pension/">Kano govt. inaugurates 12-man committee on pension</a>
									</li>
											<li>
					<a href="http://sunnewsonline.com/bach-heaps-praise-on-well-prepared-tokyo-for-2020-games/">Bach heaps praise on ‘well prepared’ Tokyo for 2020 Games</a>
									</li>
											<li>
					<a href="http://sunnewsonline.com/election-nysc-dg-warns-corps-members-against-bribery-shady-deals-with-politicians/">Election: NYSC DG warns corps members against bribery, shady deals with politicians</a>
									</li>
											<li>
					<a href="http://sunnewsonline.com/afghan-president-forms-team-to-negotiate-peace-with-taliban/">Afghan president forms team to negotiate peace with Taliban</a>
									</li>
											<li>
					<a href="http://sunnewsonline.com/2019-ogun-arewa-community-assures-buhari-of-300000-votes-back-abiodun/">2019: Ogun Arewa community assures Buhari of 300,000 votes, back Abiodun</a>
									</li>
					</ul>
		</div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_categories" id="categories-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categories</span></h3></div>		<ul>
	<li class="cat-item cat-item-43"><a href="http://sunnewsonline.com/category/abuja-metro/" >Abuja Metro</a> (525)
</li>
	<li class="cat-item cat-item-11"><a href="http://sunnewsonline.com/category/columns/broken-tongues/" >Broken Tongues</a> (116)
</li>
	<li class="cat-item cat-item-4"><a href="http://sunnewsonline.com/category/business/" >Business</a> (7,509)
</li>
	<li class="cat-item cat-item-38"><a href="http://sunnewsonline.com/category/business-week/" >Business Week</a> (60)
</li>
	<li class="cat-item cat-item-10"><a href="http://sunnewsonline.com/category/columns/" >Columns</a> (5,122)
</li>
	<li class="cat-item cat-item-30"><a href="http://sunnewsonline.com/category/cover-stories/" >Cover</a> (17,539)
</li>
	<li class="cat-item cat-item-29230"><a href="http://sunnewsonline.com/category/culture/" title="You can add some category description here.">Culture</a> (19)
</li>
	<li class="cat-item cat-item-13"><a href="http://sunnewsonline.com/category/columns/duro-onabule/" >Duro Onabule</a> (101)
</li>
	<li class="cat-item cat-item-6"><a href="http://sunnewsonline.com/category/editorial/" >Editorial</a> (1,018)
</li>
	<li class="cat-item cat-item-42"><a href="http://sunnewsonline.com/category/education-review/" >Education Review</a> (594)
</li>
	<li class="cat-item cat-item-112"><a href="http://sunnewsonline.com/category/effect/" >Effect</a> (119)
</li>
	<li class="cat-item cat-item-139"><a href="http://sunnewsonline.com/category/elections/" >Elections</a> (724)
</li>
	<li class="cat-item cat-item-7"><a href="http://sunnewsonline.com/category/entertainment/" >Entertainment</a> (1,408)
</li>
	<li class="cat-item cat-item-82"><a href="http://sunnewsonline.com/category/events/" >Events</a> (23)
</li>
	<li class="cat-item cat-item-8"><a href="http://sunnewsonline.com/category/features/" >Features</a> (2,106)
</li>
	<li class="cat-item cat-item-14"><a href="http://sunnewsonline.com/category/columns/femi-adesina/" >Femi Adesina</a> (4)
</li>
	<li class="cat-item cat-item-115"><a href="http://sunnewsonline.com/category/food-drinks/" >Food &amp; Drinks</a> (72)
</li>
	<li class="cat-item cat-item-15"><a href="http://sunnewsonline.com/category/columns/frank-talk/" >Frank Talk</a> (98)
</li>
	<li class="cat-item cat-item-16"><a href="http://sunnewsonline.com/category/columns/funke-egbemode/" >Funke Egbemode</a> (100)
</li>
	<li class="cat-item cat-item-111"><a href="http://sunnewsonline.com/category/gallery/" >Gallery</a> (5)
</li>
	<li class="cat-item cat-item-90"><a href="http://sunnewsonline.com/category/health/" >Health</a> (777)
</li>
	<li class="cat-item cat-item-17"><a href="http://sunnewsonline.com/category/columns/insights/" >Insights</a> (110)
</li>
	<li class="cat-item cat-item-18"><a href="http://sunnewsonline.com/category/columns/kalu-leadership-series/" >Kalu Leadership Series</a> (47)
</li>
	<li class="cat-item cat-item-45"><a href="http://sunnewsonline.com/category/columns/kunle-solaja/" >Kunle Solaja</a> (3)
</li>
	<li class="cat-item cat-item-46"><a href="http://sunnewsonline.com/category/columns/kunle-solaja-columns/" >Kunle Solaja</a> (23)
</li>
	<li class="cat-item cat-item-106"><a href="http://sunnewsonline.com/category/letters/" >Letters</a> (77)
</li>
	<li class="cat-item cat-item-36"><a href="http://sunnewsonline.com/category/lifeline/" >Lifeline</a> (1,158)
</li>
	<li class="cat-item cat-item-29231"><a href="http://sunnewsonline.com/category/lifestyle/" title="You can add some category description here.">Lifestyle</a> (51)
</li>
	<li class="cat-item cat-item-41"><a href="http://sunnewsonline.com/category/literary-review/" >Literary Review</a> (368)
</li>
	<li class="cat-item cat-item-37"><a href="http://sunnewsonline.com/category/marketing-matters/" >Marketing Matters</a> (34)
</li>
	<li class="cat-item cat-item-2"><a href="http://sunnewsonline.com/category/national/" >National</a> (36,004)
</li>
	<li class="cat-item cat-item-29232"><a href="http://sunnewsonline.com/category/news/" title="You can add some category description here.">News</a> (310)
</li>
	<li class="cat-item cat-item-19"><a href="http://sunnewsonline.com/category/columns/offside-musings/" >Offside Musings</a> (46)
</li>
	<li class="cat-item cat-item-9"><a href="http://sunnewsonline.com/category/opinion/" >Opinion</a> (2,876)
</li>
	<li class="cat-item cat-item-39"><a href="http://sunnewsonline.com/category/oriental-news/" >oriental news</a> (534)
</li>
	<li class="cat-item cat-item-3"><a href="http://sunnewsonline.com/category/politics/" >Politics</a> (5,204)
</li>
	<li class="cat-item cat-item-20"><a href="http://sunnewsonline.com/category/columns/pressclips/" >PressClips</a> (132)
</li>
	<li class="cat-item cat-item-21"><a href="http://sunnewsonline.com/category/columns/public-sphere/" >Public Sphere</a> (99)
</li>
	<li class="cat-item cat-item-22"><a href="http://sunnewsonline.com/category/columns/ralph-egbu/" >Ralph Egbu</a> (121)
</li>
	<li class="cat-item cat-item-48"><a href="http://sunnewsonline.com/category/columns/shola-oshunkeye/" >Shola Oshunkeye</a> (18)
</li>
	<li class="cat-item cat-item-23"><a href="http://sunnewsonline.com/category/columns/sideview/" >Sideview</a> (1)
</li>
	<li class="cat-item cat-item-40"><a href="http://sunnewsonline.com/category/south-west-magazine/" >South-west Magazine</a> (560)
</li>
	<li class="cat-item cat-item-7297"><a href="http://sunnewsonline.com/category/sporting-sun/" >Sporting Sun</a> (2,231)
</li>
	<li class="cat-item cat-item-5"><a href="http://sunnewsonline.com/category/sports/" >Sports</a> (6,863)
</li>
	<li class="cat-item cat-item-33"><a href="http://sunnewsonline.com/category/sun-girl/" >Sun Girl</a> (893)
</li>
	<li class="cat-item cat-item-116"><a href="http://sunnewsonline.com/category/tea-time/" >Tea Time</a> (27)
</li>
	<li class="cat-item cat-item-24"><a href="http://sunnewsonline.com/category/columns/the-flipside-eric-osagie/" >The Flipside &#8211; Eric Osagie</a> (69)
</li>
	<li class="cat-item cat-item-100"><a href="http://sunnewsonline.com/category/the-sun-awards-live/" >The Sun Awards Live</a> (48)
</li>
	<li class="cat-item cat-item-138"><a href="http://sunnewsonline.com/category/the-sun-tv/" >The Sun TV</a> (70)
</li>
	<li class="cat-item cat-item-104"><a href="http://sunnewsonline.com/category/columns/thoughts-talks/" >Thoughts &amp; Talks</a> (30)
</li>
	<li class="cat-item cat-item-107"><a href="http://sunnewsonline.com/category/time-out/" >Time Out</a> (87)
</li>
	<li class="cat-item cat-item-44"><a href="http://sunnewsonline.com/category/todays-cover/" >Today&#039;s cover</a> (14)
</li>
	<li class="cat-item cat-item-47"><a href="http://sunnewsonline.com/category/columns/tola-adeniyi/" >Tola Adeniyi</a> (63)
</li>
	<li class="cat-item cat-item-29233"><a href="http://sunnewsonline.com/category/travel/" title="You can add some category description here.">Travel</a> (14)
</li>
	<li class="cat-item cat-item-114"><a href="http://sunnewsonline.com/category/travel-tourism/" >Travel &amp; Tourism</a> (68)
</li>
	<li class="cat-item cat-item-31"><a href="http://sunnewsonline.com/category/trending/" >Trending</a> (63)
</li>
	<li class="cat-item cat-item-34"><a href="http://sunnewsonline.com/category/tsweekend/" >TSWeekend</a> (820)
</li>
	<li class="cat-item cat-item-25"><a href="http://sunnewsonline.com/category/columns/turf-game/" >Turf Game</a> (104)
</li>
	<li class="cat-item cat-item-35"><a href="http://sunnewsonline.com/category/uncategorized/" >Uncategorized</a> (9)
</li>
	<li class="cat-item cat-item-32"><a href="http://sunnewsonline.com/category/updates/" >Updates</a> (106)
</li>
	<li class="cat-item cat-item-26"><a href="http://sunnewsonline.com/category/columns/views-from-abroad/" >Views from Abroad</a> (56)
</li>
	<li class="cat-item cat-item-117"><a href="http://sunnewsonline.com/category/voices/" >Voices</a> (97)
</li>
	<li class="cat-item cat-item-29234"><a href="http://sunnewsonline.com/category/world/" title="You can add some category description here.">World</a> (14)
</li>
	<li class="cat-item cat-item-89"><a href="http://sunnewsonline.com/category/world-news/" >World News</a> (3,742)
</li>
		</ul>
</div>                        </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="http://sunnewsonline.com/home/">Home</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://sunnewsonline.com/about-us/">About Us</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://sunnewsonline.com/paper-ad-rate/">Paper Ad Rate</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://sunnewsonline.com/online-ad-rates/">Online Ad Rate</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://sunnewsonline.com/the-team/">The Team</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://sunnewsonline.com/contact-us/">Contact Us</a></li>
<li id="menu-item-225254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225254"><a href="http://sunnewsonline.com/privacy-policy/">Privacy Policy</a></li>
</ul>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> © 2018 <a href="http://sunnewsonline.com" title="The Sun Nigeria newspaper">The Sun Nigeria</a> - Managed by <a href="http://netsera.com.ng" title="Netsera">Netsera</a>. </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://sunnewsonline.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252978"><a href="http://sunnewsonline.com/home-1/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-252985"><a href="http://sunnewsonline.com/category/national/">National</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-253028"><a href="http://sunnewsonline.com/category/columns/">Columns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253007"><a href="http://sunnewsonline.com/category/columns/broken-tongues/">Broken Tongues</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253008"><a href="http://sunnewsonline.com/category/columns/capital-matters/">Capital Matters</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253009"><a href="http://sunnewsonline.com/category/columns/diabetes-corner/">Diabetes Corner</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253010"><a href="http://sunnewsonline.com/category/columns/duro-onabule/">Duro Onabule</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253011"><a href="http://sunnewsonline.com/category/columns/femi-adesina/">Femi Adesina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253012"><a href="http://sunnewsonline.com/category/columns/frank-talk/">Frank Talk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253013"><a href="http://sunnewsonline.com/category/columns/funke-egbemode/">Funke Egbemode</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253014"><a href="http://sunnewsonline.com/category/columns/insights/">Insights</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253015"><a href="http://sunnewsonline.com/category/columns/kalu-leadership-series/">Kalu Leadership Series</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253016"><a href="http://sunnewsonline.com/category/columns/kunle-solaja/">Kunle Solaja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253018"><a href="http://sunnewsonline.com/category/columns/offside-musings/">Offside Musings</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253019"><a href="http://sunnewsonline.com/category/columns/pressclips/">PressClips</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253020"><a href="http://sunnewsonline.com/category/columns/public-sphere/">Public Sphere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253021"><a href="http://sunnewsonline.com/category/columns/ralph-egbu/">Ralph Egbu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253022"><a href="http://sunnewsonline.com/category/columns/shola-oshunkeye/">Shola Oshunkeye</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253023"><a href="http://sunnewsonline.com/category/columns/sideview/">Sideview</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253024"><a href="http://sunnewsonline.com/category/columns/the-flipside-eric-osagie/">The Flipside &#8211; Eric Osagie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253045"><a href="http://sunnewsonline.com/category/columns/tola-adeniyi/">Tola Adeniyi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252984"><a href="http://sunnewsonline.com/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253044"><a href="http://sunnewsonline.com/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253030"><a href="http://sunnewsonline.com/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253029"><a href="http://sunnewsonline.com/category/the-sun-tv/">The Sun TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253031"><a href="http://sunnewsonline.com/category/sporting-sun/">Sporting Sun</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/TheSunNigeria/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/thesunnigeria" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC2cJnYydeAFBVAhT4L0ojZg" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2018 <a href="http://sunnewsonline.com" title="The Sun Nigeria newspaper">The Sun Nigeria</a> - Managed by <a href="http://netsera.com.ng" title="Netsera">Netsera</a>.</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>	<div style="display:none">
	<div class="grofile-hash-map-2192534b611d1b62d02a2de3b7907348">
	</div>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sunnewsonline.ng/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.sunnewsonline.ng/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.sunnewsonline.ng/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.sunnewsonline.ng/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.sunnewsonline.ng/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"276152","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sunnewsonline.ng/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.sunnewsonline.ng/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script>
<![endif]-->
<script type='text/javascript' src='http://www.sunnewsonline.ng/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.2'></script>
<script type='text/javascript' src='http://www.sunnewsonline.ng/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.sunnewsonline.ng/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.sunnewsonline.ng/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Adesina, Ooni,\u00a0 Sun MD, Falana, Amosun, others for &#8216;Say No to Corruption&#8217; confab in Lagos","published":"2018-11-28 15:09:11","updated":"2018-11-28 15:09:32"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/sunnewsonline.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/sunnewsonline.com\/category\/national\/","name":"National"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/sunnewsonline.com","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/sunnewsonline.com\/category\/national\/","name":"National"}}]}</script>
<script type='text/javascript' src='https://stats.wp.com/e-201848.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'108871697',post:'276152',tz:'0',srv:'sunnewsonline.com'} ]);
	_stq.push([ 'clickTrackerInit', '108871697', '276152' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 89/135 queries in 0.587 seconds using apc

Served from: sunnewsonline.com @ 2018-11-28 15:09:45 by W3 Total Cache
-->